[b][/b]
[i][/i]
[u][/u]
[code][/code]
[quote][/quote]
[spoiler][/spoiler]
[url][/url]
[img][/img]
[video][/video]
Smileys
smile
zunge
wink
grin
spook
hmm
shocked
rose
devil
sick
heart
blush
mad
sad
frown
laugh
cool
nerd
clap
kiss
top
flop
engel
idee
dance
orb
herz
xoxobor
[pre][/pre]
[mail][/mail]
Farben
[rot][/rot]
[blau][/blau]
[gruen][/gruen]
[orange][/orange]
[lila][/lila]
[weiss][/weiss]
[schwarz][/schwarz]
phil
User
Posts: 64 | Points: 64 | Last online: 07.20.2013
Date registered
03.04.2010
Sex
not specified
    • phil has written a new post "No reply" 07.05.2012

      The problem of the freezing page seems to have sorted itself out, but an answer would have been nice. Thankyou.

      Phil

    • phil has created the topic "No reply". 06.19.2012

    • phil has written a new post "No Images" 06.17.2012

      Ingmar

      My own problem seems to have cleared up but I am getting spasmodic reports of failure on image pages. These run from the page freezing to user title graphics flashing when they shouldn't to the search engine facility being inoperative. I don't think there would be much use directing you to a particular page as I say as it is a spasmodic effect, though this is the page where the freezing effect was reported by two members,

      http://205004.homepagemodules.de/t88f10-...is-and-was.html

      Thankyou,

      Phil

    • phil has created the topic "No Images". 05.26.2012

    • phil has written a new post "Forum Down" 02.07.2012

      Any chance of this being sorted out soon, I am getting reports from members that they are unable to log on.

      Phil

    • phil has created the topic "Forum Down". 02.06.2012

    • phil has written a new post "Logging on problems" 01.18.2012

      I will do that Ingmar, but as I said things seem to be back to normal today, thanks for taking a look.

      Phil

    • phil has written a new post "Logging on problems" 01.18.2012

      Ingmar

      At the moment things seem to have righted themselves, but could you still please check the site out as we don't want a repeat of last night.

      Phil

    • phil has written a new post "Logging on problems" 01.18.2012

      Hi Again Ingmar

      further problems are, when managing to log on some members are unable to access any part of the site, they just get the message "this webage is unobtainable" or similar.

      Could you please look at this a soon as you can, as I am getting complaints.

      Phil

    • phil has written a new post "Reinstating deleted posts" 10.18.2011

      Hi Ingmar

      its not that important, we will wait until this feature implemented. If in the meantime we have an urgent need of it we will do as you suggest, thanks for your quick response and help.

      Phil

    • phil has written a new post "Photos will not upload" 09.14.2011

      Ingmar

      Thanks for what you have done, as I said it seemed to be an intermittent problem, I think I said I doubted that you would be able to reproduce it. Thanks for trying and lets hope what you have done may cure it.

      Although it seems to have been fine since I reported it, but if there is any repeat of the problem, you will be the first port of call.

      Regards

      Phil

    • phil has written a new post "Photos will not upload" 09.13.2011

      Good Morning Ingmar,

      This is the reply I got from the member who had the uploading problem.

      Hi Phil, in answer to your questions.
      I choose the photo, click on upload, it starts to upload, then a new blank window comes up with the message "a problem with this web page caused Internet Explorer to shut down" it then reverts back to the BT page and when I try again it's fine and uploads with no problem,this happens with only a single photo and irrespective of file size.
      I am using the latest version of IE.


      Regards,

      Phil

    • phil has written a new post "Photos will not upload" 09.12.2011

      Hi Ingmar,

      My experience was one time I posted 3 photos all within thparametersrs stated for uploading and one loaded twice and the other wasn't there. Another time I posted multiple photos again and although I they uploaded they didn't appear after trying three or four times I gave up. When I returned to the forum later they uploaded first time. I am using IE8.

      I will ask the member what he is using.

      Regards

      Phil

    • phil has written a new post "Can't log on" 03.15.2011

      Hi Ingmar

      Sorry I didn't get back to you but the problem seemed to clear itself after a couple of hours. What happened was I had a prospective member contact me saying the site would not accept his details.

      So I logged out and then was unable to log back in, the site just wouldn't accept my log in details. I tried about 20 times, that was when I contacted you.

      As I said the problem seems to have resolved itself, as I was able to log in about two hours later. I have since logged in and out a couple of times to make sure and a new member has also joined since.

      Thank you for taking a look and at your suggestion I will remove you from the membership, but anytime that you might feel like it you are most welcome to join.

      Phil

Recipient
phil
Subject:


text:
{[userbook_noactive]}


disconnected Support-Forum Members online 0