[b][/b]
[i][/i]
[u][/u]
[code][/code]
[quote][/quote]
[spoiler][/spoiler]
[url][/url]
[img][/img]
[video][/video]
Smileys
smile
zunge
wink
grin
spook
hmm
shocked
rose
devil
sick
heart
blush
mad
sad
frown
laugh
cool
nerd
clap
kiss
top
flop
engel
idee
dance
orb
herz
xoxobor
[pre][/pre]
[mail][/mail]
Farben
[rot][/rot]
[blau][/blau]
[gruen][/gruen]
[orange][/orange]
[lila][/lila]
[weiss][/weiss]
[schwarz][/schwarz]
Proculopsis
User
Posts: 22 | Points: 21 | Last online: 01.30.2014
Date registered
08.04.2012
Sex
not specified
    • Proculopsis has written a new post "Picture Gallery" 09.12.2012

      In Administration > Layout > CSS&HTML try the following:

      a[href="javascript:toggDispCode()"] { display: none; }

    • Proculopsis has written a new post "How To Increase Size & Move The Text To Center" 09.10.2012

      I think I can help with the last part:

      Select Administration > Layout > Header & Footer

      In header insert something like:

      <marquee direction="right">
      <img src="http://tinyurl.com/8hgz72l" alt="" />
      </marquee>



      If you can supply some more details on the rest of the question, perhaps with a screenshot or example then I'm sure there will be an answer.

    • Proculopsis has written a new post "Layout/Footer html not being rendered" 09.08.2012





      Thanks for looking into the problem.

      Hmmm, interesting it looks like it's intermitent - here's a screenshot with no footer.

      However, if you keep hitting F5 then it will appear - is it possible that one or more of the members of your server cluster isn't synchronised with the latest version?

    • Proculopsis has written a new post "Layout/Footer html not being rendered" 09.06.2012

      My evaluation forum is in my Profile (u185_Proculopsis.html - suggest this should be a forum policy) - you have looked at another problem on this site and your username is Alice with the same password as before - thanks in advance of your assistance.

    • Proculopsis has written a new post "jQuery Version" 08.16.2012

      Of course, isn't it always the way that when you setup an isolated example (http://585666.xobor.com/page-jquery.html) to demonstrate the problem - it works?

    • Proculopsis has written a new post "Unwanted weird icons on the navigation bar" 08.16.2012

      Thank you but you do have a problem here - something substitued "null" in place of empty string for all the Link Icons, not I.

      The problem is that once the "null" value appears, it cannot be removed but my workaround is to point it at a single pixel transparent .png

      My guess is that when I reinstated the "Business Template" after fooling around with developing a mobile-friendly template, something decided that empty string meant null.

    • Proculopsis has written a new post "External Links Failing" 08.07.2012

      Hmm, it's a shame that the forum should fail for a significant proportion of users but I do understand that it's proper for you to be funded for providing free forum services.

      Would it be possible to substitute 176.34.108.113 for www.smartredirect.de which would solve the problem for everyone?

      smartredirect can easily be circumvented but I would not dare publish the solution.

Recipient
Proculopsis
Subject:


text:

Sign up, to leave a comment


Xobor Create your own Forum with Xobor